Fórum para os alunos da Zetta Conhecimento - Dúvidas sobre Excel, matemática, matemática financeira e mercado financeiro


    Erro no PROCV

    Compartilhe

    MaiconJunge

    Mensagens : 2
    Data de inscrição : 30/04/2017

    Erro no PROCV

    Mensagem por MaiconJunge em Dom Abr 30, 2017 5:51 pm






    Alguém sabe me explicar o motivo do erro e como consertar ?

    Obrigado!

    MaiconJunge

    Mensagens : 2
    Data de inscrição : 30/04/2017

    Re: Erro no PROCV

    Mensagem por MaiconJunge em Dom Abr 30, 2017 5:56 pm

    RESOLVIDO!
    ANTES
    =PROCV(C12;Ativos.A1:C474;3;)

    DEPOIS
    =PROCV(C12;Ativos.A1:C474;3;0)
    avatar
    Marcel Todeschini
    Admin

    Mensagens : 50
    Data de inscrição : 03/08/2014
    Idade : 30
    Localização : São Paulo

    Re: Erro no PROCV

    Mensagem por Marcel Todeschini em Ter Maio 02, 2017 10:11 am

    Olá Maicon,

    Muito bom!

    Nos vemos online!
    Wink

    Conteúdo patrocinado

    Re: Erro no PROCV

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Seg Ago 21, 2017 4:31 pm